Les vulnérabilités Ripple 20 affectent des centaines de millions d’appareils

Des chercheurs ont rendu publique l'existence d'un ensemble de vulnérabilités baptisé Ripple20, dans une bibliothèque logicielle utilisée pour le protocole de transfert de données TCP/IP. Cette dernière étant intégrée massivement par de nombreuses entreprises à...

Newsletter

Abonnez-vous aux actualités Icodia

WordPress 5.4.2 Mise à jour de sécurité

WordPress 5.4.2 Mise à jour de sécurité

WordPress a publié la version 5.4.2 du moteur, qui corrige 6 failles de sécurité, il est donc important de procéder à cette mise à jour. Cette nouvelle version patche différentes failles présentes sur WordPress 5.4, mais si votre CMS est toujours sur une version 5.3...

lire plus
WordPress 5.4.1  Mise à jour de sécurité

WordPress 5.4.1 Mise à jour de sécurité

Wordpress a publié hier soir la version 5.4.1 du moteur, qui corrige 6 failles de sécurité, il est donc important de procéder à cette mise à jour. Cette nouvelle version patche différentes failles présentes sur WordPress 5.4, mais si votre CMS est toujours sur une...

lire plus
Bulletin d’information COVID-19

Bulletin d’information COVID-19

Chère cliente, cher client, Comme vous le savez tous, la situation de vigilance sanitaire liée au COVID-19 continue d'évoluer. Nous tenions à vous informer que nous sommes très attentifs à cette situation : Nous avons pleinement conscience du caractère stratégique que...

lire plus