SPIP : TRIPLE FAILLE DE SECURITE, METTEZ VOTRE SITE À JOUR !

téléchargementPlusieurs failles de sécurité
sont présentes dans les versions du CMS SPIP antérieures à la 3.1.3, version parue fin septembre 2016.

Ces failles, dont l’une a été classée en niveau critique, permettent entre autres l’exécution de scripts PHP.

Il est donc important pour les utilisateurs de ce CMS de s’assurer de bien mettre à jour leur site vers la dernière version téléchargeable sur le site officiel de SPIP