Depuis deux jours, notre plateforme de sécurité nous remonte de nombreuses tentatives d’attaque vers des sites WordPress utilisant le plugin de diaporamas Slider Revolution.

Si votre site utilise ce module dans une version antérieure à la 6.5.11, votre site est faillible, il est nécessaire de procéder au plus vite à sa mise à jour.

p

Si votre site n'utilise pas le moteur WordPress et le module Slider Revolution, vous n'êtes pas concerné par ce message.

Depuis deux jours, notre plateforme de sécurité nous remonte de nombreuses tentatives d’attaque vers des sites WordPress utilisant le plugin de diaporamas Slider Revolution.
Si votre site utilise ce module dans une version antérieure à la 6.5.11, il est nécessaire de procéder au plus vite à sa mise à jour.

Pour vérifier si vous êtes concerné et corriger le problème :

  • Rendez-vous dans l’interface d’administration de votre site WordPress
  • Rendez-vous dans le menu Extensions > Extensions installées
  • Recherchez l’extension Slider Revolution et vérifiez la version utilisée
  • Si la version utilisée n’est pas la version 6.5.11, procédez immédiatement à cette mise à jour.

Vous n’êtes pas en mesure d’effectuer cette mise à jour ?

Contactez le développeur de votre site, ou encore notre service développement qui pourra vous accompagner le cas échéant dans ces opérations.